Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Sep 22, 2026 - 02:00 GMT-05:00
Scheduled
Nuestro compromiso es mantenerte al tanto.
Te informamos que el próximo 22 de septiembre de 2026 se realizará un mantenimiento programado sobre el HUB transaccional de SPBVI Redeban Entrecuentas (Bre-B), con el objetivo de habilitar un esquema de alta disponibilidad activo-activo.
Ventana: 22 de septiembre de 2026, 02:00 a. m. – 04:30 a. m. (hora Colombia) Entidad afectada: Bre-B / SPBVI Redeban Entrecuentas Producto afectado: Transacciones On-Us, IntraSPBVI e InterSPBVI (payins y payouts) Tipo de afectación: Indisponibilidad transaccional estimada de hasta una (1) hora a partir de las 03:00 a. m. Durante esa ventana no se procesarán transacciones On-Us, IntraSPBVI ni InterSPBVI.
Te recomendamos programar tus operaciones fuera de esta ventana. Seguiremos atentos y te mantendremos informado ante cualquier novedad.
Equipo Cobre. ------- Our commitment is to keep you informed.
We want to let you know that on September 22, 2026, scheduled maintenance will take place on the SPBVI Redeban Entrecuentas (Bre-B) transactional HUB to enable an active-active high-availability setup.
Window: September 22, 2026, 2:00 a.m. – 4:30 a.m. (Colombia time) Affected entity: Bre-B / SPBVI Redeban Entrecuentas Affected product: On-Us, IntraSPBVI, and InterSPBVI transactions (payins and payouts) Impact type: Estimated transactional unavailability of up to one (1) hour starting at 3:00 a.m. During that window, On-Us, IntraSPBVI, and InterSPBVI transactions will not be processed.
We recommend scheduling your operations outside this window. We will keep monitoring and keep you informed of any updates.
Cobre Team.
Posted Sep 14, 2026 - 18:57 GMT-05:00
This scheduled maintenance affected: Colombia (BreB EXT).